1. Diese Seite verwendet Cookies. Wenn Sie sich weiterhin auf dieser Seite aufhalten, akzeptieren Sie unseren Einsatz von Cookies. Weitere Informationen

Forge + TMI, mc 1.8

Dieses Thema im Forum "Modkombination" wurde erstellt von LordSim0n, 16. August 2015.

  1. LordSim0n

    LordSim0n Junior Crafter

    Forge und Too Many Items sind in Minecraft 1.8 nicht kompatibel.
    Jedem, der die Mods in dieser Version nutzen will würde ich vorerst Not Enought anstatt TMI empfehlen. ;)

    MfG
    Simon
     
  2. saschb2b

    saschb2b CEO Mitarbeiter

    Ist nun gegen die Forge Variante ausgetauscht. Geht in einer Stunde durch den Cache und ist dann online. Benötigt somit ab sofort Forge
     
  3. LordSim0n

    LordSim0n Junior Crafter

    Ok, vielen Dank! :D